要注意

未修正の「Java 7」脆弱性を狙うゼロデイ攻撃が拡大か
まだパッチ出てないよね?
ブラウザのJavaプラグインにも当然ある脆弱性。
要注意というところかな。
スポンサーサイト
当サイトは基本をすっ飛ばしてます。基本文法等は、@ITをどうぞ
カテゴリー: 未分類 | コメント: 0 | トラックバック: 0


この記事へのコメント

コメントの投稿

非公開コメント


サイドバー背後固定表示サンプル

当ブログに書かれたソースコードは流用自由です。

バグ、スペルミス等はありうる事です。

ご利用の際は自己責任でお願いしますm(_ _)m